Welches Betriebssystem verwendet ihr???

Beiträge: 10
Zugriffe: 485 / Heute: 1
<img src= Welches Betriebssystem verwendet ihr??? 1st_baseman">
1st_baseman:

Welches Betriebssystem verwendet ihr???

 
25.06.02 08:40
#1
Zur Abstimmung springen.

Diese Nachricht wurde automatisch erzeugt. Der Thread wird nach jeder 3. vergebenen Stimme im Board nach oben geholt.

<img src= Welches Betriebssystem verwendet ihr??? 1st_baseman">
1st_baseman:

wer hat hier "ganz anderes" gestimmt??

 
25.06.02 08:44
#2
welches betriebssystem denn???
<img src= Welches Betriebssystem verwendet ihr??? taos">
taos:

Windows NT fehlt. o.T.

 
25.06.02 08:49
#3
<img src= Welches Betriebssystem verwendet ihr??? db24.de">
db24.de:

MS-DOS und WIN 3.x fehlt

 
25.06.02 08:50
#4
lol
<img src= Welches Betriebssystem verwendet ihr??? taos">
taos:

BSD fehlt. o.T.

 
25.06.02 08:51
#5
<img src= Welches Betriebssystem verwendet ihr??? wetty">
wetty:

Hat es einer von den anderen *nix geschaft

 
25.06.02 10:04
#6

den aktuellen ActiveTrader2 zum laufen zu bekommen ?

Das ist ja ne Java Applikation, grundsaetzlich geht es bei mir auch, allerdings gibts es dann Schwierigkeiten bei der X509 authentifizierung, ClassNotFoundException.


Ideen ?



danke,
mfg
<img src= Welches Betriebssystem verwendet ihr??? taos">
taos:

wetty, schau dir mal den link an.

 
25.06.02 10:13
#7
www.uni-karlsruhe.de/Uni/CA/X509/helpx509.html


Taos
<img src= Welches Betriebssystem verwendet ihr??? wetty">
wetty:

@Taos

 
25.06.02 10:17
#8

Was die X509-Auth angeht weiss ich weitgehen schon bescheid, trozdem danke.

Das Problem bei der App ist allerdings weitgehend unabhaengig von den X509-Eigenheiten.
Das Problem ist, das die Implementierung von X509 nicht standardmaessig in der Java-Umgebung enthalten ist (auch nicht unter Windoof).
Im "Orginal" verwendet die App einen eigenen Starter (.exe), und der Linkt irgendwie die fehlenden Klassen dazu. Das .exe kann ich natuerlich unter Linux nicht nutzen.

Deshalb die Frage ob es jemand auch ohne hingekriegt hat.



danke,
mfg
Der ARIVA.DE Newsletter
Bleiben Sie informiert mit dem
wöchentlichen Marktüberblick
von ARIVA.DE!
E-Mail-Adresse
Ich möchte Benachrichtigungen von ARIVA.DE erhalten.
Ja, ich habe die Datenschutzhinweise gelesen und akzeptiert (Pflichtfeld).
<img src= Welches Betriebssystem verwendet ihr??? vega2000">
vega2000:

Mein Betriebssystem ?

 
25.06.02 15:31
#9
Mercedes, was sonst
<img src= Welches Betriebssystem verwendet ihr??? Haveli">

windows xp und linux suse o.T.

 
#10


Börsenforum - Gesamtforum - Antwort einfügen - zum ersten Beitrag springen
--button_text--