LEVKE, ich brauche deine...

Beiträge: 24
Zugriffe: 650 / Heute: 1
LEVKE, ich brauche deine... estrich
estrich:

LEVKE, ich brauche deine...

 
09.04.03 16:35
#1
Erfahrung, habe eine alte U-Max Gurke, die ich reaktivieren will. Sie hakt, weil das Betriebssystem 9 drauf ist, Ich will 8.6 installieren, aber det jeht nicht, weil ich die Meldung kriege "Das Volume Mac OS kann nicht als Starvolume gewählt werden, weil sich darunter kein gültiger Systemordner befindet oder weil der Treiber das Starten von diesem Volume nicht unterstützt".

HELP!!!
LEVKE, ich brauche deine... Levke
Levke:

no problem

 
09.04.03 16:38
#2
CD als Startvolumen nehmen, d.h.
alles aus,
CD rein,
dann "C" drücken

CD wird dann als Startvolumen erkannt.

Unter Kontrollfelder dann Startvolume entsprechend einstellen.

sollte klappen
LEVKE, ich brauche deine... Levke
Levke:

Wichtig

 
09.04.03 16:39
#3
Das "C" während des Startvorgangs festhalten...
LEVKE, ich brauche deine... Reila
Reila:

Levke, scheint ja einfach zu sein mit dem Apple.

 
09.04.03 16:41
#4
Muß man den Computer auch ein wenig ankippen oder kurz gegen irgendeine Seite treten?

?.
LEVKE, ich brauche deine... Levke
Levke:

Nein Reila - nur mit ihm sprechen ist wichtig o. T.

 
09.04.03 16:44
#5
LEVKE, ich brauche deine... estrich
estrich:

Schon probiert

 
09.04.03 16:48
#6
es könnte sein, dass die CD nicht in Ordnung ist. Kannst Du mir sagen, wo ich eine saubere Version bekomme?
Welche Version muss ich installieren, wenn ich 8.6 drauf haben will. 8.0 ???
LEVKE, ich brauche deine... Reila
Reila:

estrich,

 
09.04.03 16:50
#7
vielleicht ist ja eine Röhre kaputt?

R.
LEVKE, ich brauche deine... Reila
Reila:

... oder ein Relais? o. T.

 
09.04.03 16:51
#8
Der ARIVA.DE Newsletter
Bleiben Sie informiert mit dem
wöchentlichen Marktüberblick
von ARIVA.DE!
E-Mail-Adresse
Ich möchte Benachrichtigungen von ARIVA.DE erhalten.
Ja, ich habe die Datenschutzhinweise gelesen und akzeptiert (Pflichtfeld).
LEVKE, ich brauche deine... Levke
Levke:

das kann schon sein, eher unwahrscheinlich

 
09.04.03 16:54
#9
es gibt verschiedene CD's 8.0 + auch 8.5;
8.6 war dann ein kostenloser Download.

Frage ist, hat Dein altes Teil denn vorher mit 8.6 funktioniert ?
und geht jetzt bei 9.0 nicht mehr.

Kannst Du noch irgendetwas starten ?

.....

muss jetzt leider gleich los...dann erst morgen früh wieder
LEVKE, ich brauche deine... estrich
estrich:

hey warte!

 
09.04.03 16:55
#10
9 läuft, ist aber sehr komisch, ich stürze immer ab. mit 8.6 hatte alles funktioniert.
LEVKE, ich brauche deine... Schwachmat
Schwachmat:

...ein Relais - hahaha...

 
09.04.03 17:12
#11
estrich, ich hab hier noch hochwertige lotus 1-2-3 software von 1990, falls du die haben möchtest... und wenn du relais, schütze o.s. zur reparatur benötigst, kann ich auch mit dienen. ;-)
levke, wo finde ich den anlasser an einem apple-rechner? ;-)

LEVKE, ich brauche deine... Reila
Reila:

Schwachmat, das ist

 
09.04.03 17:13
#12
die kleine Kurbel hinten links.

R.
LEVKE, ich brauche deine... Reila
Reila:

Man kann ihn aber auch

 
09.04.03 17:16
#13
fremdstarten mit der Kaffeemühle.
LEVKE, ich brauche deine... Schwachmat
Schwachmat:

hahaha... die alten ariva-recken

 
09.04.03 17:27
#14
wissen zu belustigen.
aber spaß beiseite, ich hab noch einen alten hp-palmtop mit 'nem 186-chip und hänge irgendwie an diesem ding, obwohl die rechenleistung wahrscheinlich mit der eines billigen aldi-taschenrechners vergleichbar ist. die angeblich kompatible datenaustausch-software zu dem ding habe weder ich, noch diverse software-profis in den 10 jahren je zum laufen bekommen, sodaß alle daten nicht mehr verwendbar sind. doch das ist schließlich der sinn dieses unsinns, oder???
LEVKE, ich brauche deine... Levke
Levke:

dann ist es einfach estrich

 
09.04.03 18:20
#15
schalte doch einfach auf 8.6 zurück. das geht !

Kontrollfelder
Erweiterungen ein/aus

zurück auf 8.6 stellen.

Das Problem ist entstanden, weil 9.0 mehr Ressourcen braucht
als 8.6., das schafft dann die alte Kiste nicht mehr.

Also zurück zum stabilen 8.6 - 9.0 hat Macken
LEVKE, ich brauche deine... MadChart
MadChart:

V 8.6 ist voll O.K.

 
09.04.03 18:30
#16
Aaaber ganz wichtig:

Bevor man von V 9.0 auf V. 8.6 zurückgeht, muss man noch den letzten 8.6b - Kernel-Patch aus dem Apple-Magazin abtippen - sonst ist das Ganze nicht mehr abwärtskompatibel!



Viele Grüße

LEVKE, ich brauche deine... 1001941

MadChart


LEVKE, ich brauche deine... estrich
estrich:

Geht nicht,

 
10.04.03 00:28
#17
denn 8.6 ist gar nicht drauf. Nochmal: Wo bekomme ich die 8.0 oder 8.5 her? Ich möchte alles löschen und neu beginnen, ich glaube das ist der Weg.

Madchart: Ich versteh nur Bahnhof, bitte mach mich nicht wahnsinnig.
LEVKE, ich brauche deine... Fluffy
Fluffy:

Estrich, hier bekommst Du es.

 
10.04.03 07:19
#18
search.ebay.de/search/...0&st=2&ebaytag1code=77&query=mac+os+8


Oder das hier für 15 Euro:
"Ich versteigere das Betriebssystem Mac OS 8 (Vollinstallation) von Apple mit dem dazugehoerigen Installation Manual (siehe Bild).  Es ist OVP (originalverpackt)  Weitere Informationen bei  Apple
Porto (1,53 Euro ) uebernimmt der Kaeufer und Ebay uebernehme natuerlich ich. Keine weiteren Kosten!"
 cgi.ebay.de/ws/...PI.dll?ViewItem&item=3411326955&category=171

Oder, wenn Du Ebay nicht magst, hier:

www.mainseek.de/S/Software/Apple.html

Oder google halt selber ein bißchen, so schwer ist das doch nicht ?!?

Grüße
Fluffy

LEVKE, ich brauche deine... estrich
estrich:

Thanx Fluffy

 
10.04.03 09:50
#19
Inzwischen vermute ich aber, dass es an etwas anderem liegt. Ich habe die 8.5 Betriebssystemsoftware ja vorliegen.

Wenn ich dem Umax Apus 3000 starte, bekomme ich folgende Meldung:
Einige CD Datenformate konnten nicht geladen werden. Die übrigen CD Datenformate wurden aktiviert:
ISO 9660
High Sierra
Audio CD Access


Gehe ich auf fortfahren, dann öffnet nach dem Starten des Betriebssystem 9 folgendes:

"Warning: CD-ROM Toolkit Reports: The file FWB DC-ROM cache File could not be used correctly. Low free disc space or high fragmentation of your chosen cache drive) Please delete it and restart."

Für mich Fachchinesisch...
LEVKE, ich brauche deine... Levke
Levke:

was denn nun - estrich ?

 
10.04.03 10:13
#20
Hast Du nun die Systemsoftware 8.5 oder nicht ???????????????
Was wurde wie installiert ?

Welche CD's hast Du genau ? (erst zählen, dann posten)

Das Problem scheint zu sein, daß das 9er nicht richtig installiert
ist.

Wie läuft der Startvorgang ? wann hängt er (den Mac meine ich)
LEVKE, ich brauche deine... estrich
estrich:

Also

 
10.04.03 10:21
#21
ich habe 8.5 und das update 8.6, (ich dachte die CD wäre nicht in Ordnung).  ich vermute, dass die 9 nicht richtig installiert ist. Aber ich kriege sie nicht weg.
Der mac hängt, das Öffnen eines Folders dauert eine Sekunde, alles dauert.
Starte ich meine Musiksoftware, dann stürze ich nach 5 Minuten ab. Ich denke, dass die Installation von 9 nicht in Ordnung ist, und dass die 9 nicht so gut für diesen Compi ist. ich würde gerne zurück auf 8.6 aber das gelingt mir nicht.
Die 9 hat mir vor 1,5 Jahren eine Bekannte draufgeladen, seitdem wurde der Copm nihct mehr beutzt.
LEVKE, ich brauche deine... AlanG.
AlanG.:

@estrich

 
10.04.03 10:23
#22
eine einwandfreie 8.5 er Version könnte ich dir schicken...

gr.
LEVKE, ich brauche deine... estrich
estrich:

Hi levke

 
13.04.03 17:18
#23
Problem gelöst ung zwar janz alleene...
:-)
LEVKE, ich brauche deine... Levke

bin stolz auf Dich. echt. ährlich o. T.

 
#24


Talkforum - Gesamtforum - Antwort einfügen - zum ersten Beitrag springen
--button_text--